Author Topic: Ads not show  (Read 319 times)

0 Members and 1 Guest are viewing this topic.

salmansabri1

  • Client
  • Level 0
  • Posts: 3
  • Rate: +0/-0
  • PHPVibe User
    • View Profile
Ads not show
« about: 2 months ago »
i am use ads but not show on my site. my ads not from adsense.
plz help urgent
Thanks

wired2web

  • Client
  • Level 1
  • Posts: 40
  • Rate: +0/-0
  • PHPVibe User
    • View Profile
Re: Ads not show
« Reply #1 about: 2 months ago »
Hello.
Not all the ad insert codes are preinstalled into the .tpl files.
You may have to copy the insert code into the file (example video.tpl) for the ad to appear.
Hope this helps.

wolftbpg

  • Client
  • Advanced level
  • Posts: 205
  • Country: br
  • Rate: +0/-1
  • www.wolftubes.com
    • View Profile
    • Wolf Tubes

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
322 Views
Last post 3 years ago
by @Mario
2 Replies
234 Views
Last post 2 years ago
by SonicSync
2 Replies
320 Views
Last post 2 years ago
by SonicSync
6 Replies
468 Views
Last post 2 years ago
by videonavy
3 Replies
193 Views
Last post 2 years ago
by Alexander
1 Replies
259 Views
Last post 2 years ago
by @Mario
9 Replies
405 Views
Last post 2 years ago
by @Mario
13 Replies
978 Views
Last post 2 years ago
by @Mario
1 Replies
299 Views
Last post 2 years ago
by @Mario
5 Replies
344 Views
Last post a year ago
by Alexander
5 Replies
327 Views
Last post a year ago
by Alexander
4 Replies
325 Views
Last post a year ago
by Alexander
2 Replies
339 Views
Last post a year ago
by Alexander
0 Replies
178 Views
Last post a year ago
by mihai
11 Replies
916 Views
Last post 9 months ago
by @Mario

Welcome to the PHPVibe (premium video CMS) community!