The forums have been replaced with email support!
Welcome to the PHPVibe Boards Here you can discuss with other clients and interested.
Follow us on Facebook for the latest news, updates and direct communication.

Author Topic: Ads not show  (Read 1398 times)

0 Members and 1 Guest are viewing this topic.

salmansabri1

  • Client
  • Level 0
  • Posts: 3
  • Rate: +0/-0
  • PHPVibe User
    • View Profile
Ads not show
« about: a year ago »
i am use ads but not show on my site. my ads not from adsense.
plz help urgent
Thanks

wired2web

  • Client
  • Level 1
  • Posts: 45
  • Rate: +0/-0
  • PHPVibe User
    • View Profile
Re: Ads not show
« Reply #1 about: a year ago »
Hello.
Not all the ad insert codes are preinstalled into the .tpl files.
You may have to copy the insert code into the file (example video.tpl) for the ad to appear.
Hope this helps.

wolftbpg

  • Client
  • Advanced level
  • Posts: 208
  • Country: br
  • Rate: +0/-1
  • www.wolftubes.com
    • View Profile
    • Wolf Tubes

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
1031 Views
Last post 4 years ago
by @Mario
2 Replies
908 Views
Last post 3 years ago
by SonicSync
2 Replies
1006 Views
Last post 3 years ago
by SonicSync
6 Replies
1634 Views
Last post 3 years ago
by videonavy
3 Replies
948 Views
Last post 3 years ago
by Alexander
1 Replies
1000 Views
Last post 3 years ago
by @Mario
9 Replies
1348 Views
Last post 3 years ago
by @Mario
13 Replies
3495 Views
Last post 3 years ago
by @Mario
1 Replies
867 Views
Last post 3 years ago
by @Mario
5 Replies
1021 Views
Last post 2 years ago
by Alexander
5 Replies
1198 Views
Last post 2 years ago
by Alexander
4 Replies
987 Views
Last post 2 years ago
by Alexander
2 Replies
1068 Views
Last post 2 years ago
by Alexander
0 Replies
737 Views
Last post 2 years ago
by mihai
11 Replies
2910 Views
Last post a year ago
by @Mario

Welcome to the PHPVibe (premium video CMS) community!